Vous n'êtes pas identifié(e).

#1 09-12-2015 19:50:51

MESCRAN
Membre
Lieu : Cléden-Cap-Sizun
Inscription : 06-11-2006
Messages : 209

insérer une photo dans un billet souci sélecteur de média

Bonjour, j'ai un souci je n'arrive plus à insérer des photos dans le billet pourtant elles se sont bien téléchargées dans ma médiathèque mais quand je clique sur insérer rien ne se passe ?????  J'ai essayé plusieurs fois à en perdre patience .... SOS Loïc

Hors ligne

#2 10-12-2015 03:19:23

Cleden
Modérateurs
Inscription : 17-01-2006
Messages : 844

Re : insérer une photo dans un billet souci sélecteur de média

Je viens d'écrire un billet test en insérant une photo, je n'ai pas rencontré de problème (le billet est visible dans ton interface utilisateur).

Peux-tu me décrire plus précisément le problème ? Il ne se passe rien lorsque tu cliques sur le petit "+" à coté de l'image ?

Quel navigateur utilises-tu ? As-tu essayé avec un autre ?

Loïc


*http://www.cap-sizun.com
*http://www.cleden-cap-sizun.com

Hors ligne

#3 10-12-2015 18:26:22

MESCRAN
Membre
Lieu : Cléden-Cap-Sizun
Inscription : 06-11-2006
Messages : 209

Re : insérer une photo dans un billet souci sélecteur de média

étrange je n'ai pas changé d'ordinateur mais j'ai essayé avec celui de mon mari c'est pareil et je n'ai jamais eu ce souci c'est la première fois! Quand je clique sur le + j'ai une autre fenêtre qui s'ouvre comme d'habitude en demandant la taille le centrage de l'image et en bas de cette fenêtre je clique sur "insérer" et c'est là que ça bloque ?????? Rien ne se passe

Hors ligne

#4 10-12-2015 18:40:17

MESCRAN
Membre
Lieu : Cléden-Cap-Sizun
Inscription : 06-11-2006
Messages : 209

Re : insérer une photo dans un billet souci sélecteur de média

Cleden a écrit :

Je viens d'écrire un billet test en insérant une photo, je n'ai pas rencontré de problème (le billet est visible dans ton interface utilisateur).

Peux-tu me décrire plus précisément le problème ? Il ne se passe rien lorsque tu cliques sur le petit "+" à coté de l'image ?

Quel navigateur utilises-tu ? As-tu essayé avec un autre ?

Loïc

Bonsoir Loïc , je viens d'aller voir le billet, la photo apparaît en lien ???

Hors ligne

#5 10-12-2015 19:45:39

Cleden
Modérateurs
Inscription : 17-01-2006
Messages : 844

Re : insérer une photo dans un billet souci sélecteur de média

La photo apparaissait sur ton blog, le billet test était même en ligne.

J'ai peut-être trouvé un truc pour ton problème de sélecteur de Médias (bug avec FCKeditor pour les connaisseurs), est-ce que c'est mieux ?


*http://www.cap-sizun.com
*http://www.cleden-cap-sizun.com

Hors ligne

#6 11-12-2015 09:45:32

MESCRAN
Membre
Lieu : Cléden-Cap-Sizun
Inscription : 06-11-2006
Messages : 209

Re : insérer une photo dans un billet souci sélecteur de média

Cleden a écrit :

La photo apparaissait sur ton blog, le billet test était même en ligne.

J'ai peut-être trouvé un truc pour ton problème de sélecteur de Médias (bug avec FCKeditor pour les connaisseurs), est-ce que c'est mieux ?

ça marche ouf !!!!!! mais c'était mieux avant la présentation maintenant la référence de la photo et la date apparaissent donc j'ai supprimé les lignes des nouvelles photos de l'écurie que je viens de mettre en ligne . Quelle galère mais merci Loïc!!!! Autre remarque avant dans l'édition du billet il n'y avait pas le premier cadre "extrait: introduction au billet"

Hors ligne

Pied de page des forums